<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcomercio.es/squido/4.3.8/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Los animales en nuestro derecho. La historia de Cachas. | TUS DERECHOS CON LUPA - Blogs elcomercio.es</title><meta name='description' content='' /><link rel="stylesheet" href="//static.elcomercio.es/squido/4.3.8/squido.css"/><link rel="stylesheet" type="text/css" href="https://blogs.elcomercio.es/cuervoalfageme/wp-content/themes/ppll_2018/custom-fix.css"/><script>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</script><script>window.vocento.config.vocuser.comments.options.categoryID = "elcomercio";</script><script>window.vocento.site.subdomain = "blog";</script><script> window.vocento.config.vam.pageType = "noticia" </script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><!-- block vocVars --><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM -->
	<style type="text/css">
		div#fancybox-close{right:-15px;top:-12px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	            <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'https://blogs.elcomercio.es/cuervoalfageme/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TUS DERECHOS CON LUPA &raquo; Los animales en nuestro derecho. La historia de Cachas. RSS de los comentarios" href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/29/losanimalesennuestroderecho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.elcomercio.es\/cuervoalfageme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='https://blogs.elcomercio.es/cuervoalfageme/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://blogs.elcomercio.es/cuervoalfageme/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://blogs.elcomercio.es/cuervoalfageme/wp-content/themes/ppll_2018/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blogs.elcomercio.es/cuervoalfageme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.elcomercio.es/cuervoalfageme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.elcomercio.es/cuervoalfageme/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuando las redes sociales son el enemigo.' href='https://blogs.elcomercio.es/cuervoalfageme/2019/05/28/cuando-las-redes-sociales-son-el-enemigo/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://blogs.elcomercio.es/cuervoalfageme/?p=2247' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.elcomercio.es/cuervoalfageme/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.elcomercio.es%2Fcuervoalfageme%2F2019%2F05%2F29%2Flosanimalesennuestroderecho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.elcomercio.es/cuervoalfageme/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.elcomercio.es%2Fcuervoalfageme%2F2019%2F05%2F29%2Flosanimalesennuestroderecho%2F&#038;format=xml" />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        <script type="text/javascript" src="https://cdn.gigya.com/JS/socialize.js?apikey=3_0QdPauf2a8Ou19YmcxdlZ2hdXQiX1Wa1dRRnaw02SleWQQX7SXrVjehVsg-ghgFA">
	{
		autoLogin: true,signIDs: true,
		connectWithoutLoginBehavior: "alwaysLogin", 
		newUsersPendingRegistration: true,
		forceAuthentication: false,
		dateFormat: "%d/%M/%yyyy", 
		lang: "es"
	}
</script>
<script type="text/javascript" src="https://blogs.elcomercio.es/cuervoalfageme/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><script type="text/javascript" src="https://blogs.elcomercio.es/cuervoalfageme/wp-content/plugins/auth-vocentoid/js/gigya_comunes/simpleStorage.js?ver=3.5.1"></script><meta name="framework" content="Alkivia Framework 0.8" />

        
			<script type="text/javascript">
				//<![CDATA[
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-56051561-1']);
					_gaq.push(['b._trackPageview']);
									
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				//]]>
			</script>

		<script src='https://blogs.elcomercio.es/?dm=75242a8a5db391949aeafc3a5036ab8b&amp;action=load&amp;blogid=3&amp;siteid=1&amp;t=1843248985&amp;back=https%3A%2F%2Fblogs.elcomercio.es%2Fcuervoalfageme%2F2019%2F05%2F29%2Flosanimalesennuestroderecho%2F' type='text/javascript'></script>	<meta name="description" content="" />
	<link rel="canonical" href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/29/losanimalesennuestroderecho/" />

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();

jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});
		

})
</script>
<!-- END Fancybox for WordPress -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="TUS DERECHOS CON LUPA"/>
  <meta property="og:title" content="Los animales en nuestro derecho. La historia de Cachas."/>
  <meta property="og:url" content="https://blogs.elcomercio.es/cuervoalfageme/2019/05/29/losanimalesennuestroderecho/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La historia de Cachas podría haber sido una historia normal, como la de cualquier otro perro normal, anónimo, de esos que nunca llegamos a conocer... pero la vida le tenía reservado un protagonismo especial. Cachas ha sido el centro de una lucha judicial muy mediática y que ha terminado en una sente"/>
  <meta property="article:published_time" content="2019-05-29T17:26:44+00:00"/>
  <meta property="article:modified_time" content="2019-05-29T17:32:18+00:00" />
  <meta property="og:updated_time" content="2019-05-29T17:32:18+00:00" />
  <meta property="article:section" content="Uncategorized"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Los animales en nuestro derecho. La historia de Cachas."/>
  <meta itemprop="headline" content="Los animales en nuestro derecho. La historia de Cachas."/>
  <meta itemprop="description" content="La historia de Cachas podría haber sido una historia normal, como la de cualquier otro perro normal, anónimo, de esos que nunca llegamos a conocer... pero la vida le tenía reservado un protagonismo especial. Cachas ha sido el centro de una lucha judicial muy mediática y que ha terminado en una sente"/>
  <meta itemprop="datePublished" content="2019-05-29"/>
  <meta itemprop="dateModified" content="2019-05-29T17:32:18+00:00" />
  <meta itemprop="author" content="Cuervo y Alfageme"/>
  <!--<meta itemprop="publisher" content="TUS DERECHOS CON LUPA"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Los animales en nuestro derecho. La historia de Cachas."/>
  <meta name="twitter:url" content="https://blogs.elcomercio.es/cuervoalfageme/2019/05/29/losanimalesennuestroderecho/"/>
  <meta name="twitter:description" content="La historia de Cachas podría haber sido una historia normal, como la de cualquier otro perro normal, anónimo, de esos que nunca llegamos a conocer... pero la vida le tenía reservado un protagonismo especial. Cachas ha sido el centro de una lucha judicial muy mediática y que ha terminado en una sente"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
<script>
    vocento.site.content.newsId = 'b2bf894a6a-9bbc1d9d9e-7d61416a3b';
</script><!-- block microdata --><script>TagManager.ready.then(function() {TagManager.set({tipoDominio: 1,tipoContenido: "blog",idioma: "es",sistemaPublicacion: "wordpress"});	});</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><!-- block noscripttracking --><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><!-- block adGlobal --><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header "><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" ><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right"><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><!-- block titles --></nav></header><div class="wrapper voc-blogs-section" data-voc-adbd-layer>
  <div class="container container--advertising">
  <!--Header advertising Desktop-->
  <div class="voc-advertising voc-adver-header">
      <div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto" data-voc-adver-unfix>
      <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
      </div>
      <div id="cintillo_local" class="voc-w660 voc-mt4n voc-mb24 voc-ml2 pull-left">
      <div data-voc-vam data-voc-vam-position="cintillo_local" data-voc-vam-outofpage="false"></div>
      </div>
      <div id="boton_local" class="voc-w300 voc-mt4n voc-mb24 voc-mr2 pull-right">
      <div data-voc-vam data-voc-vam-position="boton_local" data-voc-vam-outofpage="false"></div>
      </div>
  </div>
  <!--Header advertising Tablet-->
  <div class="voc-advertising voc-adver-header hidden-lg hidden-md hidden-xs ">
      <div id="megabanner" class="voc-w728 voc-mt24 voc-mb24 voc-msauto">
      <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
      </div>
  </div>
</div>
  <div class="voc-sections voc-blogs-sections">
    <h1 class="voc-region">
      <a href="/" title="Blogs" class="voc-active">Blogs</a>
    </h1>
  </div>

  <div class="voc-container-fluid">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-push-4 voc-blogs-content">
                            


        <div class="voc-blog-author-box voc-blog-author-box--header-mode">
          <author>
            <!--Blog image-->
            <div class="voc-blog-author-box__blog-image-container voc-blog-author-box__blog-image-container--header-mode">
            <!-- falta añadir la imagen de fondo del blog al src -->  
            <img src="https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2018/05/blogs_elcomercio.jpg" alt="">
            </div>

            <div class="voc-blog-author-box__top-container voc-blog-author-box__top-container--header-mode">
              <!-- Author picture -->
              <figure class="voc-blog-author-box__author-picture">
                <img src="https://blogs.elcomercio.es/avatar/user-4316-96.png" alt="">
                <noscript>
                  <img src="https://blogs.elcomercio.es/avatar/user-4316-96.png" alt="" />
                </noscript>
              </figure>

              <!-- Author name -->
              <!--TODO: Definir estado hover de un link blanco -->
              <a href="" title="Cuervo y Alfageme" class="voc-blog-author-box__author-link">Cuervo y Alfageme</a>

              <!-- Blog name -->
              <h2 class="voc-blog-author-box__blog-title voc-blog-author-box__blog-title--header-mode">TUS DERECHOS CON LUPA</h2>

            </div>

          </author>
        </div>
        <!--Details-->
        <div class="voc-detail voc-detail-grid-inverted" data-voc-share-selection="">
          <div class="voc-detail-header">

            <h1 class="voc-blogs-section">
              Los animales en nuestro derecho. La historia de Cachas.            </h1>
            <!-- Si es de Deportes, se añade class="voc-sports" tras title-detail. Si es de Blogs se añade  class="voc-blogs-section"-->
                        


            <!--h2 class="voc-entry voc-blogs-section">
                          </h2-->

            <!--Header advertising Mobile-->
            <div class="voc-advertising voc-adver-header voc-mt10n hidden-lg hidden-md hidden-sm ">
                <div class="voc-blog-article-thumb voc-blog-article-thumb--adv voc-blog-article-thumb--adv-megabanner">
      <div class="voc-advertising voc-adver-header hidden-lg hidden-md hidden-sm ">
          <div id="megabanner" class="voc-w320  voc-msauto" data-voc-adver-unfix>
          <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
          </div>
      </div>
  </div>
            </div>

            <div class="voc-author-timesocial ">

              <div>
                <div class="voc-author-info">
                  <time>
                    Miércoles, 29 mayo 2019, 17:26                  </time>
                </div>

                <div class="voc-author-social">
                  <span class="voc-comments">
                    <a href="#comments" data-voc-anchor-displacement="">
                      <i class="voc-icons comment"></i>
                    </a>
                    <span class="voc-number">
                    <span class="voc-number" data-voc-comments-count="2247https://blogs.elcomercio.es/cuervoalfageme/?p=2247"></span>

                    </span>
                  </span>
                  <a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook">
                    <i class="voc-icons facebook"></i>
                  </a>
                  <a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter">
                    <i class="voc-icons twitter"></i>
                  </a>
                  <a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="whatsapp">
                    <i class="voc-icons whatsapp"></i>
                  </a>
                  <input type="checkbox" id="moreSocialMedia" class="voc-input-media">
                  <label for="moreSocialMedia" class="voc-social-btn voc-more-share">
                    <i class="voc-icons dots"></i>
                  </label>

                  <!--
                        La clase 'voc-bookmarked' es la marca la diferencia entre mostrar el icono de favorito marcado/no marcado
                      -->
                  <!--a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred>
                    <i class="voc-icons bookmark"></i>
                  </a-->

                  <!--a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred="" >
                  <i class="voc-icons bookmark"></i></a-->
                  <!---->

                  <div class="voc-more-social">
                    <a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus">
                      <i class="voc-icons googleplus"></i>
                    </a>
                    <a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin">
                      <i class="voc-icons linkedin"></i>
                    </a>
                    <a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail">
                      <i class="voc-icons mail"></i>
                    </a>
                    <!--
                        <a class="voc-social-btn voc-close">
                          <i class="voc-icons close-x"></i>
                        </a>
                        -->
                  </div>
                </div>
              </div>
            </div>
          </div>
          <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body><p><a href="https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2019/05/Blog-4.jpg"><img class="alignnone size-full wp-image-2249" src="https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2019/05/Blog-4.jpg" alt="blog" width="960" height="640" srcset="https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2019/05/Blog-4.jpg 960w, https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2019/05/Blog-4-300x200.jpg 300w, https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2019/05/Blog-4-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"></a></p>
<p> </p>
<p align="JUSTIFY"><span style="font-size: large">La historia de Cachas podría haber sido una historia normal, como la de cualquier otro perro normal, anónimo, de esos que nunca llegamos a conocer… pero la vida le tenía reservado un protagonismo especial. Cachas ha sido el centro de una lucha judicial muy mediática y que ha terminado en una sentencia que pone de relieve de nuevo que nuestras leyes en materia de protección de animales domésticos están más que lejos de la realidad.</span></p>
<p align="JUSTIFY"><span style="font-size: large">La “historia normal” podría haber sido así: chico y chica se conocen, se van a vivir juntos, compran un perro de raza y lo cuidan hasta el final de sus días… </span></p>
<p align="JUSTIFY"><span style="font-size: large">La historia real se trunca a mitad de camino cuando el chico ya la chica deciden romper su relación de pareja y ambos quieren seguir compartiendo sus vidas con el animal pero nunca más los tres juntos. Aún así encuentran una solución y acuerdan entre ellos establecer una custodia compartida que les permita pasar a cada uno quince días con el animal compartiendo al cincuenta por ciento sus gastos. </span></p>
<p align="JUSTIFY"><span style="font-size: large">Nuevamente en este punto la historia que, aún no lo hemos dicho, transcurría en Valladolid, da un giro de ciento ochenta grados y el chico decide irse a vivir a un lugar con más sol y con una nueva pareja: Alicante. La distancia entre Alicante y Valladolid hacía inviables los intercambios de Cachas cada quince días por lo que otra vez había que poner sobre la mesa el tema de la custodia del can.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Y en esta ocasión ya no hubo acuerdo.</span></p>
<p align="JUSTIFY"><span style="font-size: large">El chico quería la custodia exclusiva para él. El animal en Alicante era feliz, así incluso lo testificó su nueva pareja. Tenían otro perro, una nueva familia con la que se había integrado perfectamente, estaba mejor cuidado y atendido…</span></p>
<div class="voc-advertising voc-adver-inter-text hidden-md hidden-lg voc-adver-blogs-entries"></div><p align="JUSTIFY"><span style="font-size: large">La chica mantenía la posibilidad de que se continuara con una custodia compartida alargando los plazos en los que Cachas permaneciera con uno y otro y de que continuaran asumiendo los gastos por mitad…</span></p>
<p align="JUSTIFY"><span style="font-size: large">Las posiciones eran tan dispares que alcanzar un punto intermedio no fue posible, situación bastante común cuando interfiere en el problema una tercera persona por alguna de ambas partes, y, finalmente, el asunto terminó en una contienda judicial.</span></p>
<p align="JUSTIFY"><span style="font-size: large">No es el primer caso de este tipo y seguro que no va a ser el último. Cada vez más la sociedad toma conciencia de la importancia que tienen los animales domésticos en el ámbito familiar y los vínculos personales y emocionales que se mantienen con ellos y cada vez más reclama del sistema jurídico una respuesta acorde a estos sentimientos.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Sin embargo, nuestras leyes no acompañan. Aunque gracias a la presión popular, el Código Penal por fin incorporó delitos relacionados con el abandono y el maltrato animal, para el Código Civil los animales solo tienen la categoría de cosas. Existen leyes autonómicas de protección de los animales domésticos con normas que imponen obligaciones y sanciones para aquellos que las incumplan pero, como decimos, nuestro Código Civil sigue anclado en el pasado. </span></p>
<p align="JUSTIFY"><span style="font-size: large">El 14 de febrero del año 2017 se aprobó una proposición no de ley que impulsaba a promover las reformas legales necesarias para que se creara en nuestro Código Civil una categoría especial referida a los animales donde se les definiera por fin como seres vivos dotados de sensibilidad.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Iniciado el camino parlamentario de este modo, en octubre de 2017 el Grupo Parlamentario Popular presentó a trámite una Proposición de Ley para modificar el Código Civil, la ley Hipotecaria y la Ley de Enjuiciamiento Civil sobre el régimen jurídico de los animales. </span></p>
<p align="JUSTIFY"><span style="font-size: large">Esta reforma se encuentra en tramitación y en espera de que, tras la formación de las nuevas cámaras legislativas producto de las últimas elecciones, continúe su camino y se convierta al fin en una ley que implique un cambio real.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Los puntos esenciales de esta reforma son los siguientes:</span></p>
<ul><li>
<div class="voc-advertising voc-adver-inter-text hidden-md hidden-lg voc-advertising-mobile-ready"></div><p align="JUSTIFY"><span style="font-size: large">Considerar que los animales son seres vivos dotados de sensibilidad.</span></p>
</li>
<li>
<p align="JUSTIFY"><span style="font-size: large">El propietario del animal puede disfrutar y disponer de él pero siempre respetando su cualidad de ser dotado de sensibilidad, con la obligación de asegurar su bienestar conforme a las características de su especie. El derecho de uso y disposición no ampara el maltrato, el abandono o el sacrificio salvo en los casos que legal o reglamentariamente se establezca. </span></p>
</li>
<li>
<p align="JUSTIFY"><span style="font-size: large">Cuando un tercero cause daño a un animal, además de la indemnización correspondiente consecuencia de ese daño, el propietario y quienes convivan con el animal tienen derecho a una indemnización por el sufrimiento moral padecido.</span></p>
</li>
<li>
<p align="JUSTIFY"><span style="font-size: large">Los animales de compañía no son en absoluto embargables.</span></p>
</li>
<li>
<p align="JUSTIFY"><span style="font-size: large">Cuando se produce un divorcio, si es por acuerdo, en el convenio regulador ha de incluirse un apartado con el destino de los animales de compañía, destino que habrá de planificarse teniendo en cuenta el interés de los miembros de la familia y el bienestar del animal, pudiendo preverse el reparto de los tiempos de disfrute si fuera necesario. Si no hay acuerdo será la autoridad judicial la que confiará los animales de compañía a uno o a ambos cónyuges, atendiendo igualmente al interés de los miembros de la familia y al bienestar del animal.</span></p>
</li>
</ul><p align="JUSTIFY"><span style="font-size: large">Desde nuestro punto de vista, esta reforma de nuestras leyes es especialmente necesaria por muchos motivos pero, si nos ceñimos al estrictamente jurídico, lo es además porque la consideración de los animales como seres sintientes es un principio general y constitucional del Derecho de la Unión Europea desde el Tratado de Lisboa del año 2009. Y como tal principio obliga a todos los estados miembros. De hecho, han sido muchos los estados de la Unión que ya lo han incorporado a sus ordenamientos jurídicos.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Pero entretanto se aprueba y entra en vigor, muchos de nuestros jueces, haciendo una interpretación de nuestras normas conforme a estos principios y a la realidad social que exige cada vez más un mejor trato legal y jurídico a los animales, van poco a poco incorporando a sus sentencias contenidos en la línea cada vez más asentada de considerar a los animales mucho más que cosas.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Y esto es lo que ha ocurrido en la historia de Cachas y la pareja de Valladolid.</span></p>
<p align="JUSTIFY"><span style="font-size: large">El Juez de Primera Instancia número 9 de esta ciudad, partiendo del hecho de que el animal es un ser dotado de sensibilidad, ha mantenido una custodia compartida del animal con un reparto de tiempos de seis meses para cada miembro de la pareja debiendo continuar asumiendo los gastos de su cuidado al cincuenta por ciento.</span></p>
<p align="JUSTIFY"><span style="font-size: large">¿Es esto lo ideal? Pues la respuesta depende de cada caso, al igual que sucede con cualquier otro asunto relacionado con una ruptura de pareja, porque también son muchas las circunstancias a considerar. </span></p>
<p align="JUSTIFY"><span style="font-size: large">Lo que sí está claro y se pone de manifiesto es que los animales son seres con sensibilidad, que exigen para su tenencia un alto grado de responsabilidad, que deben considerarse en una ruptura no como un simple objeto y que lo ideal es llegar a acuerdos que faciliten su cuidado, su bienestar y la relación con todos los miembros de la familia, especialmente si hay niños que desarrollan un vínculo con ellos que es importante preservar.</span></p>
<p align="JUSTIFY"><span style="font-size: large">Un animal forma parte de nuestra vida durante toda su vida.</span></p>
<p align="JUSTIFY">Más contenidos jurídicos en nuestras redes sociales y en nuestra <a href="http://www.cuervoalfageme.com/">Web</a> :</p>
<p><a href="https://www.facebook.com/cuervoalfageme.abogados">Facebook</a></p>
<p><a href="https://twitter.com/CuervoAlfageme?lang=es">Twitter</a></p>
<p><a href="https://www.youtube.com/channel/UCoov7b79vvn_-nenc3lP1-A">Canal de Youtube</a></p>
<p>Instagram: @cuervoalfageme</p></body></html>
                  </div>

        <!--Topics-->
        <div class="voc-topics voc-detail-grid voc-topics--at-right-column">
    <h3>Temas</h3>
    </div>        <!--Comments-->
        <div class="voc-comments-block  row voc-comments-block--aligned-to-right" id="comments" name="comments">
    <div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false">
        <span data-voc-comments-count="2247https://blogs.elcomercio.es/cuervoalfageme/?p=2247" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i>
    </div>
    <div id="commentsBlock" class="voc-comments-container voc-comments-container--flex collapse" aria-expanded="false" style="">
        <div class="container voc-comments-form">
            <div id="comments-container" data-voc-comments
            data-voc-comments-stream-id="2247https://blogs.elcomercio.es/cuervoalfageme/?p=2247"
            data-voc-comments-template="vocento.config.vocuser.comments.template"
            data-voc-comments-enabled-shared-providers="facebook"
            data-voc-comments-section="B-cuervoalfageme">
            </div>
        </div>
    </div>
</div>
      </div>

      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-md-pull-8">
          <!--Author and Blog infos-->
  <div class="voc-blog-author-box">
  
  <author>
    <!--Blog image-->
    <div class="voc-blog-author-box__blog-image-container ">
      <!-- falta añadir la imagen de fondo del blog al src -->  
      <img src="https://blogs.elcomercio.es/cuervoalfageme/wp-content/uploads/sites/3/2018/05/blogs_elcomercio.jpg" class="" alt="">
    </div>
    <div class="voc-blog-author-box__top-container ">
      <!-- Author picture -->
      <figure class="voc-blog-author-box__author-picture">
        <img src="https://blogs.elcomercio.es/avatar/user-4316-96.png" class="" alt="">
        <noscript>
          <img src="https://blogs.elcomercio.es/avatar/user-4316-96.png" alt="" />
        </noscript>
      </figure>

      <!-- Author name -->
      <!--TODO: Definir estado hover de un link blanco -->

      <a href="https://blogs.elcomercio.es/cuervoalfageme" title="Cuervo y Alfageme" class="voc-blog-author-box__author-link">
        Cuervo y Alfageme      </a>
      
      
      <!-- Blog name -->
      <a href="/cuervoalfageme/">        <h2 class="voc-blog-author-box__blog-title ">
          TUS DERECHOS CON LUPA        </h2>
      </a>
    </div>

    <div class="voc-blog-author-box__texts-container">
      <h3 class="voc-blog-author-box__blog-description">
        Un espacio en el que puedes encontrar respuestas incluso aunque aun no te hayas planteado la pregunta...      </h3>

      <span class="voc-blog-author-box__title-about">Sobre el autor</span>

      <p class="voc-blog-author-box__author-bibliography">
        Cuervo Alfageme Abogados es algo más que un despacho de abogados. Entendemos que la mejor forma de evitar los problemas legales es conocer las normas. Por ello, además de atender a nuestros clientes desde la primera consulta hasta el final del proceso judicial, dedicamos tiempo y esfuerzo a la difusión del derecho. Con este objetivo publicamos guías prácticas, realizamos secciones legales en medios de comunicación y ofrecemos contenido jurídico en nuestras redes sociales y en nuestro canal de youtube. También disponemos de un sistema de clases particulares para estudiantes de derecho.
En el diario El Comercio y en este blog publicamos el Consultorio Legal, en el que damos una primera orientación a consultas de nuestros lectores de forma gratuita.


AVISO LEGAL: En las consultas publicadas en el blog o en el diario El Comercio no incluimos datos personales o referencias que puedan conducir a la identificación de quien formula la consulta, utilizando un nombre ficticio. No obstante si al formular una consulta se facilitan datos, serán tratados exclusivamente a los efectos de poder proceder a dar respuesta, pudiendo solicitar autorización o información adicional si resultara necesario a través de la forma de contacto facilitada por el interesado. Cuervo Alfageme se reserva el derecho de seleccionar las consultas que vayan a ser publicadas, sin que podamos garantizar que todas las consultas recibidas sean contestadas, ni un plazo de tiempo estimado. Las respuestas constituyen tan solo una primera orientación que debe ser contrastada por consulta a un abogado que realice un estudio mas completo. La política de privacidad y protección de datos de Cuervo Alfageme Abogados puede consultarse en la sección aviso legal de nuestra web.      </p>

      <div class="voc-blog-author-box__social-icons-container">
        
                
        
        
        <!-- Bell btn -->
        <!--a class="voc-social-btn voc-social-btn--big-icon voc-social-btn--gray" href="#">
          <i class="voc-icons alert-header"></i>
        </a-->
      </div>
    </div>
  </author>
  </div>
  <!-- contenido sidebar detalla noticia-->
    <!--Aside advertising only Desktop-->
<!-- <div class="voc-advertising voc-adver-aside-detail voc-adver-displacement">
      <div class="hidden-xs hidden-sm voc-w300 voc-h1000 voc-mt4 voc-msauto">
              </div>
</div> -->


  <!--Search component-->
  


<div class="voc-advertising voc-adver-inter hidden-xs voc-adver-displacement">
      <div class="voc-w300 voc-msauto " style="position: relative;">
        <div id="robapaginas" class="voc-h600" data-voc-adver-displacement="" style="">
          <div data-voc-vam data-voc-vam-position="robapaginas" data-voc-vam-outofpage="false"></div>
        </div>
      </div>
  </div>
  <br>
  <!--Search component-->
  <div class="widget global-site-search"><div class="voc-search voc-search--narrower-on-tablet voc-search--margin-bottom-short"><form action="/cuervoalfageme/search/" method="post"><div class="voc-search__blogs-options"><h3 class="voc-search__title">Buscador</h3></div><div class="voc-search__input-container"><input class="voc-search__input voc-search__input--on-focus" type="search" name="phrase" id="userinput" placeholder="Busca un tema"/><button type="submit" name="Submit" value="Buscar" class="voc-search__button"><i class="voc-icons search"></i></button></div></form></div></div>
  <div class="hidden-xs hidden-sm voc-w300 voc-h1000 voc-mt4 voc-msauto" style="position: relative;">
      <div class="voc-advertising__combined" data-voc-adver-displacement="auto" style="">
        <div id="robapaginas_combinado_local">
          <div data-voc-vam data-voc-vam-position="robapaginas_local" data-voc-vam-outofpage="false"></div>
        </div>
        <div id="robapaginas_combinado_dos_local">
          <div data-voc-vam data-voc-vam-position="robapaginas_combinado_local" data-voc-vam-outofpage="false"></div>
        </div>
      </div>
  </div>








  <!--Calendar component-->
  <section id="calendar" class="voc-calendar voc-calendar--cancel-paddings voc-calendar--mb32" data-voc-datepicker>
  <!--div id="datepicker">
    <div class="datepicker-year">
      <i class="voc-icons leftArrow toggle-year"></i>
      <span class="name"></span>
      <i class="voc-icons rightArrow toggle-year"></i>
    </div>
    <div class="datepicker-month">
      <i class="voc-icons leftArrow toggle-month"></i>
      <span class="name"></span>
      <i class="voc-icons rightArrow toggle-month"></i>
    </div>
    <table class="datepicker-days">
      <thead>
        <tr>
          <th>L</th>
          <th>M</th>
          <th>X</th>
          <th>J</th>
          <th>V</th>
          <th>S</th>
          <th>D</th>
        </tr>
      </thead>
      <tbody></tbody>
    </table>
  </div-->
			<div class="widget widget_pippin_cpt_calendar">									<div class="calendar">
							<div id="datepicker"><div class="datepicker-year"><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/04/" class="rowleft" title="abril 2019"><i class="voc-icons leftArrow toggle-year"></i></a><div><span>mayo</span>&nbsp;<span>2019</span></div></div><table class=""><thead><th>M</th><th>T</th><th>W</th><th>T</th><th>F</th><th>S</th><th>S</th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/07/" class=" action" title="¿Sabemos utilizar bien la garantía?" style='font-weight: bolder; color: black;'>7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/14/" class=" action" title="Los radares en cascada y el exceso de velocidad" style='font-weight: bolder; color: black;'>14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/21/" class=" action" title="Okupas. Problemas y soluciones." style='font-weight: bolder; color: black;'>21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/28/" class=" action" title="Cuando las redes sociales son el enemigo." style='font-weight: bolder; color: black;'>28</a></td><td id="today"><a href="https://blogs.elcomercio.es/cuervoalfageme/2019/05/29/" class="action-border action" title="Los animales en nuestro derecho. La historia de Cachas." style='font-weight: bolder; color: black;'>29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>					</div>
			</div>        <span class="pepe"></span>
</section>
  <div class="voc-advertising voc-mb32 hidden-sm hidden-xs voc-adver-displacement">
       <div class="voc-advertising__combined" data-voc-adver-displacement="auto">
    <div id="robapaginas_combinado_local">
      <div data-voc-vam data-voc-vam-position="robapaginas_local" data-voc-vam-outofpage="false"></div>
    </div>
    <div id="robapaginas_combinado_dos_local">
      <div data-voc-vam data-voc-vam-position="robapaginas_combinado_local" data-voc-vam-outofpage="false"></div>
      <!--/div-->
    </div>
  </div>
  </div>

  <div class="blogs-aside__wrapper">
    <!--Latest comments -->
    
    <!--Blogs -->
    
    <!--Latest posts -->
      </div>
      </div>
    </div>
  </div>
  <!--Inter advertising-->
  <div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail">
    <div class="col-xs-12 col-sm-6 col-md-8">
      <div class="voc-sponsored-content voc-sponsored-content--two-modules">
        <!-- <header class="voc-sponsored-content__header">
          <div class="voc-sponsored-content__title-container">
            <h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4>
          </div>
        </header>
          <div class="voc-sponsored-content__container">
            <div class="voc-sponsored-content__item">
              <div data-voc-vam="" data-voc-vam-position="boton_native_dos" data-voc-vam-outofpage="false">
              </div>
            </div>
            <div class="voc-sponsored-content__item">
              <div data-voc-vam="" data-voc-vam-position="boton_native_tres" data-voc-vam-outofpage="false"></div>
            </div>
          </div> -->
        <!-- taboola -->
        <div class="voc-taboola">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                  mode: 'thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
              });
          </script>
          <div id="taboola-organic-below-article-thumbnails"></div>
          <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                  mode: 'organic-thumbnails-a',
                  container: 'taboola-organic-below-article-thumbnails',
                  placement: 'Organic Below Article Thumbnails',
                  target_type: 'mix'
              });
          </script>
        </div>
        <!-- taboola -->
        <!-- taboola mobile -->
        <div id="taboola-below-article-thumbnails-blog"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-b',
            container: 'taboola-below-article-thumbnails-blog',
            placement: 'Below Article Thumbnails Blog',
            target_type: 'mix'
          });
        </script>
        <div id="taboola-mobile-below-article-thumbnails-blog"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-mobile-below-article-thumbnails-blog',
            placement: 'Mobile Below Article Thumbnails Blog',
            target_type: 'mix'
          });
        </script>
        <!-- taboola mobile -->
      </div>
    </div>
    <div class="col-xs-12 col-sm-6 col-md-4">
      <div class="voc-advertising voc-adver-inter-text">
        <div class="voc-bggray ">
          <div class="voc-w300 voc-mt4 voc-mb4 voc-msauto">
            <div data-voc-vam="" data-voc-vam-position="robapaginas_dos"></div>
          </div>
        </div>
      </div>
    </div>
</div>
  <!-- <div class="voc-container-fluid voc-blogs-adv-r3">
          </div> -->

</div>
<footer ><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs ">
    <div id="skyscraper_izq" class="voc-left-sky">
        <div data-voc-vam data-voc-vam-position="skyscraper_izq">
        </div>
    </div>
    <div id="skyscraper_der" class="voc-right-sky">
        <div data-voc-vam data-voc-vam-position="skyscraper_der"></div>
    </div>
</div>
<div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=d9ebab364ae6ccdc6c3ec69df5ade91b"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='https://blogs.elcomercio.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.elcomercio.es/cuervoalfageme/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://blogs.elcomercio.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=elcomercio&#038;params=blogswp&#038;ver=4.6.1'></script>
<!--wp_footer--><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcomercio.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional">Formación Profesional</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting" target="_self">Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Fútbol femenino">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcomercio.es/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="//www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="https://entradas.elcomercio.es" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.blogasturias.com" title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/" title="Guía Médica" target="_self">Guía Médica</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/4.3.8/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201905140544');
        app.load('//static.vocento.com/paywall/1.2.15/paywall.js');        app.load('//static.vocento.com/vam/3.24.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.elcomercio.es/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>